Powered by Invision Power Board



Link Rapidi
Risolvere errori causati da problemi con il database: Tabelle corrotte? Problemi di DB? ... Clicca qui
Guida pannello admin: piccole spiegazioni per il pannello. Clicca qui
Link a problemi comuni: sfondo, logo, icone,... Clicca qui
GUIDE & FAQ: le guide di base Clicca qui
 
Forum Network - MasterTopForum Help - SuperWeb Help - Segnalazioni urgenti



Forum Rules Attenzione!

Questa sezione è da usarsi in caso di malfunzionamenti dei Forum o per chiarimenti delle funzioni degli stessi. Sarebbe buona norma segnalare sempre il LINK dei Forum per cui si chiede assistenza.

  Reply to this topicStart new topic

Forum In Errore... Di Continuo

Inviato il: Lunedì, 20-Mag-2019, 09:02  
Quote Post



Advanced Member
***
Utente Nr.: 437
Iscritto il: 01-Lug-2007
Gruppo: Members
Messaggi: 70




Buongiorno.
Già da diversi giorni il nostro forum va continuamente in errore mentre viene utilizzato.
La maggior parte delle volte basta ricaricare... ma a volte bisogna farlo 2-3 volte e alla lunga la cosa è snervante per gli utenti.

L'errore che tutte le volte viene visualizzato è il seguente:

QUOTE
Unable to connect to database on 'localhost' with user 'forumfrd_f'
Please check your settings in multiforums.config.inc.php!


L'indirizzo del nostro forum è
http://arlequins.forumfree.org/


Grazie per l'attenzione.
 
PMEmail Poster
Top

Inviato il: Lunedì, 03-Giu-2019, 09:48  
Quote Post



Advanced Member
***
Utente Nr.: 437
Iscritto il: 01-Lug-2007
Gruppo: Members
Messaggi: 70




Buongiorno di nuovo.
I problemi perdurano, ormai da alcune settimane.
Non è possibile continuare ad utilizzare il forum con questi continui disservizi.
 
PMEmail Poster
Top

Adv
Adv  















 
Top

 
help
Inviato il: Martedì, 04-Giu-2019, 10:44  
Quote Post



Administrator
Group Icon
Utente Nr.: 1
Iscritto il: 19-Dic-2004
Gruppo: Admin
Messaggi: 1600




Salve, stiamo cercando di capire cosa sia il problema. Abbiamo fatto una modifica.

Fammi sapere se ora va meglio.
 
PMEmail Poster
Top

Inviato il: Mercoledì, 05-Giu-2019, 09:35  
Quote Post



Advanced Member
***
Utente Nr.: 437
Iscritto il: 01-Lug-2007
Gruppo: Members
Messaggi: 70




Adesso sembra andare un po' meglio.... qualche errore ogni tanto ma molti meno di prima.

Grazie per l'intervento!
 
PMEmail Poster
Top

 
help
Inviato il: Venerdì, 07-Giu-2019, 21:14  
Quote Post



Administrator
Group Icon
Utente Nr.: 1
Iscritto il: 19-Dic-2004
Gruppo: Admin
Messaggi: 1600




Stanotte sposteremo il tuo forum su un altro server, così i problemi dovrebbero essere eliminati.
 
PMEmail Poster
Top

Inviato il: Mercoledì, 27-Nov-2019, 09:42  
Quote Post



Advanced Member
***
Utente Nr.: 437
Iscritto il: 01-Lug-2007
Gruppo: Members
Messaggi: 70




Buongiorno.
Erano già alcuni giorni che il forum arlequins.forumfree.org era molto lento e che saltuariamente andava in errore.
Da ieri sera invece è proprio irraggiungibile con il solito messaggio

QUOTE
Unable to connect to database on 'localhost' with user 'forumfrd_f'
Please check your settings in multiforums.config.inc.php!
 
PMEmail Poster
Top

Utenti totali che stanno leggendo la discussione: 1 (1 Visitatori e 0 Utenti Anonimi)
Gli utenti registrati sono 0 :

Topic Options Reply to this topicStart new topic